
47	

	 Multimedijalni 
 prezentacii

So programata PowerPoint mo`e{ da iz-
raboti{ ubavi prezentacii

SODR@INA:

Poimot multimedijalna prezentacija

Microsoft PowerPoint

Izrabotuvawe prezentacija

Razli~ni pogledi na prezentacijata

Ureduvawe prazen slajd vo pogledot Normal

Animaciski i zvu~ni efekti

Postavuvawe hipervrska

Rabota so muzika i so videozapisi

Vremenski efekti



Multimedijalni 
prezentacii3

48	

Poimot multimedijalna prezentacija

Novi poimi:

multimedija, prezentacija, slajd, slajd-{ou, pregled na 
slajd, efekti na premin, animaciski efekti, zvu~ni efekti

Pod poimot prezentacija se podrazbira pretstavuvawe na 
nekoja ideja, rabota, proizvod, sostojba i sli~no & na po{irok 
krug lu|e. Naj~esto, toa se predavawa, reklami, izve{tai, pret-
stavuvawe na novi proizvodi, idei, rezultati itn.

So razvojot na informaciskite tehnologii e ovozmo`eno 
izrabotuvawe multimedijalni prezentacii, koi vo sebe so-
dr`at tekst, grafika, animacii, zvuk i videozapisi. So vmet-
nuvawe na ovie elementi tie stanuvaat atraktivni i di- 
nami~ni.

Multimedija pretstavuva prezentacija na podatoci, so 
kombinirawe na tekst, zvuk, slika, videosimulacii i 
fotografii. 

 Osnovni elementi na multimedijalnata prezentacija 

Prezentacijata se sostoi od slednive elementi:

♦♦ tekst,

♦♦ grafikon,

♦♦ slika,

♦♦ tabela,

♦♦ zvuk.

Elementite se vmetnuvaat na poedineni stranici, nare~eni 
slajdovi, koi se koristat za prika`uvawe na ekran, na yid 
ili na platno i pri prika`uvaweto se menuvaat naizmeni~no. 
Prika`uvaweto na prezentacijata se narekuva slajd-{ou (slide-
show).

 Pra{awa i zada~i: 

1.	 Objasni go poimot multimedija!

2.	 [to e prezentacija? [to e multimedijalna prezentacija?

3.	 Koi se osnovnite elementi na multimedijalnata prezen-
tacija? [to e slajd?

4.	 Kako treba da bidat organizirani elementite na slajdot za 
da bide uspe{na prezentacijata?

5.	 Kako se narekuva prika`uvaweto na prezentacijata?	

Zabele{ka:

Ponatamu vo  
tekstot paralelno  

}e gi koristime 
dvata termina: 

multimedijalna 
prezentacija i  
prezentacija.
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Microsoft PowerPoint
Microsoft PowerPoint e programa nameneta za izrabotka na mul-

timedijalni prezentacii. 

 Aktivirawe na programata PowerPoint 
Za da ja aktivira{ programata PowerPoint, klikni na Start i 

odberi Programs → Microsoft Office → PowerPoint ili dvapati 
klikni na ikonata PowerPoint .

PowerPoint }e se otvori vo normalen pogled (pogledot Normal). 
Rabotniot prostor sodr`i:

1	 Vo sredinata slajd {to treba go ureduva{.

2	 Od levata strana slajd-panel (Slide pane) vo koj se prika`ani 
slajdovite vo namalena forma. Vo slajd-panelot ima dva 
na~ina za prika`uvawe slajdovi: Slides i Outline.

3	 Panel za zada~i (Task pane) na desnata strana. Panelot za 
zada~i dobiva razli~ni imiwa i izgled vo zavisnost od 
zada~ata {to se izvr{uva vo momentot. Pri startuvaweto 
toa e panelot Getting Started od koj mo`e{ da otvori{ nekoja 
postojna prezentacija ili da kreira{ nova.

 Rabota so prezentacija 

PowerPoint e del od paketot MS Office, isto kako i Word. 
Na~inot na rabota vo dvete programi e sli~en i mnogu raboti 
{to si gi nau~il/a dosega }e mo`e{ da gi primenuva{ ponatamu.

1

3

2

Zabele{ka:

Prozorecot na 
PowerPoint gi 
soodr`i  
elementite na 
standarden  
prozorec.
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Proizvod na PowerPoint e prezentacijata, koja se za~uvuva na 
nadvore{nata memorija so nastavka .ppt i ima ikona kako na sli-
kava: 

Postapkite za otvorawe nova ili postojna prezentacija, za 
zatvorawe i za za~uvuvawe se izvr{uvaat sosema isto kako vo 
Word. Samo nakuso potseti se na naredbite:

♦♦ Otvorawe nova prezentacija	          	 File → New
♦♦ Otvorawe postojna prezentacija 		  File → Open
♦♦ Zatvorawe na prezentacijata		  File → Close
♦♦ Za~uvuvawe na prezentacijata	     	 File → Save as…

Ve{tini {to treba da gi usovr{i{!

♦♦ Da ja startuva{ aplikacijata PowerPoint.
♦♦ Da gi prepoznava{ elementite na prozorecot 

na PowerPoint (lenti, prostor za ureduvawe 
slajd, Slide pane,Task pane). 

♦♦ Da otvori{ nova i postojna prezentacija i da 
znae{ da ja za~uva{ prezentacijata.

Pra{awa i zada~i: 

1.	 Kako se startuva programata PowerPoint?
2.	 So koja nastavka se za~uvuvaat prezentaciite na nadvo-

re{nite memorii?

3.	 Koi elementi gi sodr`i rabotniot prostor na PowerPoint vo 
pogledot Normal? Objasni gi!
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Izrabotuvawe prezentacija
Sega mo`e{ da nau~i{ kako da kreira{ prezentacija. 

 Izrabotuvawe nova prezentacija 

Kako se izrabotuva prezentacija }e poka`eme preku primer. 
Sledi gi upatstvata za da ja izraboti{ tvojata prva prezent-
acija:

1	 Klikni na Create a new presentation vo pa-
nelot za zada~i Getting Started. Dokolku 
panelot ne e otvoren, povikaj go so nared-
bata File → New.

2	 Se otvori panelot New Presentation. Klik-
ni na Blank presentation za da kreira{ pre-
zentacija, po~nuvaj}i od prazna. Novite 
prezentacii dobivaat imiwa Presentation1, 
Presentation2 itn.

3	 Vo delot za panel za zada~i se otvori pane-
lot Slide Layout, koj sodr`i razli~ni pregle-
di na slajdovite. Slajdot na koj }e raboti{ 
ima pregled kako prviot slajd vo panelot. 
Pregledite }e gi objasnime podocna.

 Vnesuvawe i ureduvawe tekst 

Vo PowerPoint tekst mo`e da se vnese samo vo ramkata za tekst 
(Text Box). Nadvor od ramkata ne mo`e da se pi{uva.

Tvojot prv slajd sodr`i dve 
ramki za tekst: prvata e za naslov 
(title), a vtorata e za podnaslov 
(subtitle).

Klikni vo prvata ramka; }e 
se pojavi kursorot. Vnesi go tek-
stot „Mojata prva prezentacija“. 
Vo vtorata ramka vnesi gi tvoeto 
ime i tvoetro prezime. Koga }e go 
vnese{ tekstot, klikni nadvor od ramkata za tekst.

Mo`e{ da ja koristi{ lentata za formatirawe za da go ure-
di{ tekstot. Zabele`uva{ deka lentata e sli~na kako kaj Word.

1

2

3

Zabele{ka:

Nova prezenta-
cija mo`e{ da 
izraboti{ i preku 
{ablon, so pomo{ 
na vol{ebnikot 
ili od nekoja 
postojna prezen-
tacija.
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Ako saka{ da izbri{e{ nekoj tekst, primeni gi istite postap-
ki kako vo Word. Ozna~i go tekstot i pritisni go tasterot Delete, 
ili klikni vo tekstot i bri{i gi znacite so tasterite Delete ili 
Back Space.

Koga }e saka{ da uredi{ cel tekst vo 
edna ramka, dovolno e da ja selektira{ 
ramkata.

Odberi go fontot MAC C Swiss. Sega 
tvojot slajd izgleda vaka:

 Dodavawe slajd 

Nov slajd se dodava so naredbata Insert → New Slide, no posto-
jat i drugi na~ini: preku ikona, so desen klik od gluv~eto ili so 
tasterite Ctrl+M.

Za da dodade{ u{te eden slajd:

1	 klikni na ikonata New Slide, koja se 
nao|a vo lentata za formatirawe (po-
slednata desno) ; 

2	 noviot slajd sodr`i dve ramki za 
tekst: za naslov i za tekstot {to tre-
ba da bide ureden kako lista na znaci;

3	 vnesi naslov „Moite prijateli“, a vo 
vtorata ramka nabroj gi tvoite pri-
jateli. ]e dobie{ vakov slajd:

Vnimavaj!

Pri menuvaweto na fontot se menuva i oznakata za lista-
ta (bullet). Ozna~i go celiot tekst vo listata ili ozna~i 
ja ramkata i odberi drug simbol od prozorecot Bullets and 
Numbering, koj }e go povika{ so naredbata Format → Bullets 
and Numbering.

 Pregled na slajdot (Layout) 

Vreme e da se zapoznae{ so pregledot na slajdot. Pregledot 
pretstavuva raspored na elementite na eden slajd (tekst, slika, 
grafikon, tabela itn). Pregled mo`e{ da odbere{ od panelot 
Slide Layout, koj se povikuva so naredbata Format → Slide Layout.

2

3
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Sega, napravi tret slajd vo koj }e napi{e{ ne{to za sebe i }e 
vmetne{ svoja slika. Najprvo dodadi u{te eden slajd (so nared-
bata New Slide). Mo`e{ da zabele`i{ deka na slajdot povtorno 
ima dve ramki za tekst, no tebe ti treba i prostor za slika.

1	 Dokolku vo panelot za zada~i ne e otvoren panelot Slide Lay-
out, povikaj go so naredbata Format → Slide Layout.

2	 Pogledni gi pregledite. So kliknuvawe odberi pregled {to 
sodr`i naslov, tekst i slika (Title, Text, and Content).

3	 Tvojot slajd dobi poinakov izgled. Vnesi naslov „Ova sum jas“, 
a vo ramkata za tekst napi{i ne{to za sebe. 

4	 Vo ramkata za sliki i drugi sodr`ini vmetni tvoja slika (koja 
prethodno si ja za~uval/a na diskot). Vo ramkata klikni na 
ikonata  (Insert Picture). Ponatamu, postapkata e ista kako 
vo Word: koga }e se otvori prozorecot Insert Picture, pobaraj ja 
tvojata slika na diskot, selektiraj ja i potvrdi na kop~eto 
Insert.
Na ist na~in mo`e{ da vmetne{ tabela, grafik, Clip Art, 

grafikon i videoinsert & samo treba da ja odbere{ vistinskata 
ikona.

Za~uvaj ja prezentacijata vo tvojot folder so imeto „Mojata 
prva prezentacija“ so naredbata File → Save.

 Dizajnirawe slajd 

Tvojata prva prezentacija e izrabotena. Sega mo`e{ da ja ure-
di{ i da ja napravi{ pointeresna. Najprvin dizajniraj gi slajdo-
vite; vo PowerPoint postoi golem izbor na gotovi dizajni.

1	 Povikaj ja naredbata Format → Slide Design.

2	 Od panelot Slide Design odberi eden dizajn i klikni na nego. 

1

3

2

4

Niz panelot za 
slajdovi mo`e{ 
da se dvi`i{ so 
pomo{ na lentite 
za dvi`ewe.

Zabele{ka:

Mo`e{ da koris-
ti{ ist pregled 
za pove}e slaj-
dovi. Selektiraj 
pove}e slajdovi, 
na sakaniot 
pregled klikni na 
kop~eto so nadol-
nata strelka i vo 
listata {to }e se 
pojavi klikni na 
Apply to Selected 
Slides.
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Site slajdovi }e imaat ist dizajn.

     

Na prviot slajd }e primeni{ eden poinakov dizajn.

3	 Selektiraj go prviot slajd, odberi drug dizajn, pozicioni-
raj se so gluv~eto vrz nego i klikni na kop~eto so nadolnata 
strelka {to }e se pojavi od desnata strana. Vo listata {to  
}e se pojavi klikni na Apply to Selected Slides.

Za~uvaj ja prezentacijata pod imeto „Prva prezentacija“.

 Aktivirawe na prezentacijata 

Aktiviraj ja prezentacijata so naredbata Slide Show → View  
Slide Show. Prviot slajd }e se prika`e na celiot ekran.

Upravuvawe so prezentacijata 

Na sledniot slajd mo`e{ da premine{ na eden od slednive 
na~ini:

♦♦ pritisni go tasterot so strelka kon desno;

♦♦ pritisni go tasterot Enter; 
♦♦ pritisni go tasterot Page Down;

♦♦ klikni so gluv~eto.

Na prethodniot slajd mo`e{ da se vrati{ na eden od sled-
nive na~ini:

♦♦ pritisni go tasterot so strelka kon levo;

♦♦ pritisni go tasterot Back Space; 

♦♦ pritisni go tasterot Page Up.

Ve{tini {to treba da gi usovr{i{!

♦♦ Da odbere{ pregled na slajdot.

♦♦ Da napi{e{ tekst i da vmetne{ slika vo slajdot.

♦♦ Da vmetne{ nov slajd (Insert → New Slide).

♦♦ Da primeni{ dizajn na slajdot od panelot Slide 
Design.

♦♦ Da znae{ da ja aktivira{ i da upravuva{ so 
prezentacijata.

32

Zabele{ka:

Prezentacijata 
mo`e{ da ja  

aktivira{ i so 
tasterot F5
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Pra{awa i zada~i: 

1.	 Objasni ja postapkata za izrabotuvawe nova prezentacija!

2.	 Kako se vnesuva tekst vo prezentacijata?

3.	 So koja naredba mo`e{ da dodade{ nov slajd?

4.	 [to pretstavuva pregled na slajdot?

5.	 Od koj panel mo`e{ da odbere{ pregled na slajdot?

6.	 Kako se aktivira prezentacijata?

7.	 Na koi na~ini mo`e{ da premine{ na sledniot, odnosno na 
prethoden slajd pri prika`uvawe na prezentacijata?

8.	 Kako }e go prekine{ prika`uvaweto na prezentacijata?

9.	  Izraboti prezentacija:

♦♦ na prviot slajd napi{i naslov;

♦♦ na vtoriot slajd napi{i ne{to za sebe;

♦♦ vmetni slika na vtoriot slajd;

♦♦ na tretiot slajd pretstavi go tvoeto u~ili{te;

♦♦ na ~etvrtiot slajd nabroj gi tvoite prijateli (od panelot 
Slide Layout odberi pregled Title and Text);

♦♦ za~uvaj ja prezentacijata pod imeto Toa sum jas;

♦♦ pogledni ja prezentacijata.

Razli~ni pogledi na prezentacijata
Vo PowerPoint postojat tri vida pogledi: Normal, Slide Sorter i 

Slide Show. Od eden na drug mo`e{ da premine{ na dva na~ina:

♦♦ preku menito View;

♦♦ preku ikonite {to se nao|aat na dnoto na panelot za slajdovi 
(dolu levo na ekranot) .

Pogledot Normal
PowerPoint se aktivira vo pogledot Normal so koj si rabotel/a 

dosega. Vo centralniot del e slajdot {to go ureduva{, a levo se 
site slajdovi vo namalena forma. Podocna }e nau~i{ kako da 
uredi{ prazen slajd.

Pogledot Slide Show
Prezentacijata se prika`uva vo pogledot Slide Show. 

Pogledot Slide Sorter
Pogledot Slide Sorter ti ovozmo`uva da gi vidi{ site slaj-

dovi so namalen oblik i da manipulira{ so niv (vmetnuvawe, 
bri{ewe, kopirawe, prenesuvawe...). Sekako deka toa mo`e{ da 
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go napravi{ i vo pogledot Normal, no toga{ koga tvojata prezen-
tacija }e ima mnogu slajdovi, polesno }e raboti{ so ovoj pogled. 

 Rabota so slajdovi 

Otvori ja prezentacijata „Prva prezentacija“ i premini na pog-
ledot Slide Sorter.

Vmetnuvawe slajd

Nov slajd se vmetnuva me|u drugite slajdovi so naredbata New 
Slide (od menito Insert).

1	 Pozicioniraj se me-
|u prviot i vtoriot 
slajd.

2	 Klikni so desnoto 
kop~e od gluv~eto 
i od menito odberi 
New Slide.

»» Noviot slajd neka bide so naslov „Moeto semejstvo“ i nabroj 
gi ~lenovite na tvoeto semejstvo.

Kopirawe i prenesuvawe slajdovi

Slajd se prenesuva so naredbite Cut i Paste, a se kopira 
so naredbite Copy i Paste (od menito Edit). Operaciite kopi-
rawe i prenesuvawe se isti kako kaj site drugi aplikacii. 
Kako i za site drugi naredbi, taka i ovde postojat pove}e 
na~ini, no najlesno e so tehnikata „povle~i i pu{ti“ (Drag and 
Drop). Sledi gi upatstvata.

Prenesuvawe slajd

1	 Klikni na posledniot slajd.

2	 So pritisnato kop~e od gluv~eto dvi`i se do mestoto me|u 
prviot i vtoriot slajd.

3	 Otpu{ti go kop~eto.

4	 Sega posledniot slajd e vtor.

2

1

Zabele{ka:

Za da uredi{ 
slajd, treba da 

se vrati{ vo 
pogledot Normal. 
Klikni dvapati  

na slajdot {to 
saka{ da go  

uredi{.
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Kopirawe slajd

1	 Klikni na prviot slajd.

2	 Dr`i go pritisnat tasterot Ctrl.
3	 So pritisnato kop~e od gluv~eto dvi`i se do mestoto po pos-

ledniot slajd.

4	 Otpu{ti gi kop~eto i tasterot Ctrl.
5	 Prviot i posledniot slajd se isti.

Bri{ewe slajd

Slajd se bri{e so naredbata Delete Slide (od menito Edit).
1	 So desnoto kop~e od gluv~eto klikni na posledniot slajd. 

2	 Od menito odberi Delete Slide.

»» Za~uvaj ja prezentacijata.

Ve{tini {to treba da gi usovr{i{!

♦♦ Da premine{ od eden vo drug pogled na slajdovi.

♦♦ Da vmetne{ slajd (Insert → New Slide).

♦♦ Da kopira{ i da prenese{ slajd (Copy, Cut, Paste).

♦♦ Da izbri{e{ slajd (Edit → Delete Slide).

Pra{awa i zada~i: 

1.	 Koi vidovi pogledi postojat vo PowerPoint? Objasni gi!

2.	 Kako }e premine{ od eden vo drug pogled?

3.	 Kako }e prenese{ i kopira{ slajdovi? Vo koj pogled }e go 
napravi{ toa najlesno? 

4.	 Kako }e izbri{e{ slajd?

Ureduvawe prazen slajd vo pogledot Normal 
Dokolku niedna od dadenite {emi ne ti odgovara za slajd, 

mo`e{ da izbere{ prazen slajd (Blank Slide) od panelot Slide 
Layout i da go uredi{ po tvoja `elba. Vo nego mo`e{ da vmetne{ 
ramka za tekst, slika, umetni~ki tekst, drug grafi~ki element.

Grafi~ki elementi se vnesuvaat vo prezentacijata na istiot 
na~in kako vo Word, preku naredbite od menito Insert ili preku 
alatkite od lentata za crtawe (Drawing). 
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Lentata so alatki za crtawe

Na dnoto na ekranot se nao|a lentata so alatki za crtawe: 

♦♦ Vo prviot del se alatkite za manipulacija so grafi~ki ele-
menti. 

♦♦ Vo vtoriot del se alatkite za vmetnuvawe grafi~ki ele-
menti: gotovi oblici, prava linija, strelka, pravoagolnik, 
elipsa, ramka za tekst, umetni~ki tekst, grafikon, sliki od 
galerijata Clip Art, sliki od nadvore{nite memorii.

♦♦ Vo tretiot del se alatkite za ureduvawe grafi~ki elementi: 
popolnuvawe so boja, boja na liniite, boja na bukvite, debe-
lina na liniite, stil na liniite, stil na strelkite, senki, 
3D-efekti.

 Crtawe ramka za tekst  (Text Box) 
Ve}e znae{ deka tekst mo`e{ da pi{uva{ samo vo ramkata za 

tekst. Sledi gi upatstvata za da nacrta{ ramka za tekst:

1	 klikni na alatkata  (Text Box);

2	 klikni so gluv~eto vo slajdot, dr`i go pritisnato levoto 
kop~e, povle~i do sakanata {irina i otpu{ti go kop~eto (vi-
sinata e sekoga{ eden red).

 Crtawe gotovi grafi~ki oblici (AutoShapes) 

1	 Klikni na nadolnata strelka desno od 
alatkata AutoShapes .

2	 Od nekoe od dopolnitelnite menija od-
beri eden od ponudenite grafi~ki oblici.

Se crta isto kako {to se crta ramka za 
tekst.

Vmetnuvawe tekst vo grafi~ki oblik

Vo nekoi od grafi~kite oblici mo`e{ da vmetne{ tekst. 

1	 Klikni na oblikot so desnoto kop~e 
od gluv~eto. 

2	 Od dobienoto meni odberi Add Text; 
vo oblikot }e se pojavi kursorot.

2

1

1
2
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 Vnesuvawe sliki od diskot 

1	 Povikaj ja naredbata Insert → Picture → From File ili klikni 
na ikonata Insert Picture ;

2	 najdi ja slikata vo tvojot folder i selektiraj ja slikata;

3	 klikni na kop~eto Insert; slikata }e se pojavi vo slajdot.

 Vnesuvawe sliki od galerijata Clip Art 
1	 Povikaj ja naredbata Insert → Picture → Clip Art ili klikni na 

ikonata Insert Clip Art  .

2	 Vo panelot Clip Art klikni na Go.

3	 Odberi edna od sliki~kite i klikni 
na nea. Na toj na~in }e ja vnese{ vo 
prezentacijata. 

 Ureduvawe grafi~ki objekti 

Klikni na objektot. Okolu nego }e se pojavat 
alatkite za menuvawe na dimenzijata (belite 
kruk~iwa) i za rotirawe (zelenoto kruk~e).

3

2

2

3

Zabele{ka: 

Dokolku znae{ 
kakva slika bara{, 
vnesi go opisot vo 
poleto Search for i 
klikni na kop~eto 
Go.
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Pomestuvawe

Klikni na objektot, dr`i go levoto 
kop~e od gluv~eto i povle~i go objek-
tot do novoto mesto.

Promena na dimenziite

Klikni na edno od osumte kruk~iwa, 
dr`i go levoto kop~e od gluv~eto i 
povle~i do potrebnata golemina.

Rotirawe

Klikni na zelenata ra~ka i zarotiraj 
go objektot.

Ve{tini {to treba da gi usovr{i{!

♦♦ Da nacrta{ ramka za tekst i da vnese{ tekst vo nea.

♦♦ Da odbere{ i da nacrta{ nekoj od gotovite grafi~ki 
elementi.

♦♦ Da vmetne{ tekst vo grafi~ki objekt (Add Text).

♦♦ Da vmetne{ slika od disk i od galerijata Clip Art (In-
sert → Picture).

♦♦ Da uredi{ grafi~ki element (da go pomesti{, da go 
rotira{, da mu gi smeni{ dimenziite).

Pra{awa i zada~i: 

1.	 Koi vidovi pogledi postojat vo PowerPoint? Objasni gi.

2.	 Kako }e premine{ od eden vo drug pogled?

3.	 Kako }e prenese{ i kopira{ slajdovi? Vo koj pogled }e go 
napravi{ toa najlesno? 

4.	 Kako }e izbri{e{ slajd?

5.	 So pomo{ na koja lenta najlesno }e vmetne{ grafi~ki ob-
jekti (ramka za tekst, slika i sli~no) vo nekoj slajd?

6.	 Kako najlesno }e uredi{ grafi~ki objekt?

7.	  Otvori ja prezentacijata od prethodnata ve`ba i:

♦♦ na krajot dodaj u{te eden slajd vo koj }e napi{e{ koi se 
tvoite interesi;

♦♦ dizajniraj go slajdot po `elba i vmetni tekst, slika i 
umetni~ki tekst (Word Art);

♦♦ premini vo pogledot Slide Sorter;
♦♦ stavi go noviot slajd po vtoriot;
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♦♦ prika`i ja prezentacijata;

♦♦ dvi`i se niz slajdovite napred i nazad;

♦♦ vrati se vo pogledot Normal;
♦♦ za~uvaj ja prezentacijata.

8.	  Izraboti prezentacija kako vo primerot:

♦♦ Vmetni pove}e slajdovi.

♦♦ Za~uvaj ja prezentacijata pod imeto Pod moreto.

Za nadarenite u~enici

1.	 Kreiraj gi slednive slajdovi:

Pobaraj pomo{ od nastavnikot. Grafikonot mora da soodvet-
stvuva so tabelata. 
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Animaciski i zvu~ni efekti
Tvojata prva prezentacija e izrabotena, no tekstot e stati~en, 

slikite ne se pomestuvaat, nema zvuk... Ne mo`eme da ja nare~eme 
multimedijalna. ]e ja napravi{ dinami~na so postavuvawe 
efekti za preminuvawe od eden slajd na drug (tranzicija) i so 
animacii na objektite. ]e ti poka`eme i }e ti objasnime kako da 
go napravi{ toa, no ovoj pat kreativnosta ti ja prepu{tame na 
tebe. Eksperimentiraj i izberi go ona {to ti se dopa|a najmnogu.

 Preminuvawe od eden na drug slajd 

Koga prika`uva{ nekoja prezentacija vo Slide Show, preminu-
va{ od eden slajd na drug. Mo`e{ da postavi{ razli~ni efekti 
na preminuvawe: so trepkawe, so vleguvawe od razli~ni strani, 
so pojavuvawe preku oblici i sli~no.

1	 Otvori go panelot Slide Transition so nared-
bata Slide Show → Slide Transition. 

2	 Klikni na eden od preminite vo listata.  
Vedna{ }e go zabele`i{ efektot.

3	 Opredeli ja brzinata (Speed): bavno (Slow), 
sredno (Medium) ili brzo (Fast).

4	 Od listata Sound odberi eden od mnogute 
zvu~ni efekti.

 Animirawe objekti vo slajdovite 

Za u{te pogolema dinami~nost mo`e{ da animira{ i objek-
ti. Objektite se animiraat eden po eden zaradi podobra orga-
nizacija i za da bide prezentacijata pointeresna.

1	 Ozna~i go objektot na koj saka{ da primeni{ animacija.

2	 Otvori go panelot Custom Animation so naredbata Slide Show 
→ Custom Animation.

3	 Klikni na kop~eto Add Effect.
4	 Od listata odberi edna od opciite: 

&& Entrance za da se pojavi objektot; 

&& Emphasis za istaknuvawe na objektot; 

&& Exit za da is~ezne objektot; 

&& So Motion Paths se opredeluva nasokata na dvi`ewe.

5	 Odberi edna od animaciite.

6	 ]e se pojavi broj~e do objektot.

7	 Klikni na kop~eto Play za da go vidi{ efektot.

2

1

3
4
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Ve{tini {to treba da gi usovr{i{!

♦♦ Da postavi{ efekti na preminuvawe (Slide Show → 
Slide Transition).

♦♦ Da postavi{ animacii na objektite (Slide Show → 
Custom Animation).

Pra{awa i zada~i: 

1.	 Dali mo`e{ da vmetne{ efekti na animacija vo prezen-
tacijata? Koi?

2.	 Objasni ja postapkata za postavuvawe na efektot na tran-
zicija (preminuvawe od eden do drug slajd).

3.	 Dali animaciskite efekti mo`at da bidat pridru`eni so 
zvu~ni efekti? Kako }e postavi{ zvu~ni efekti?

4.	 Dali mo`e{ da ja odbere{ brzinata na animaciskite efek-
ti? Kako?

5.	  Otvori ja prezentacijata Toa sum jas:

♦♦ otvori go panelot Slide Transition;

♦♦ pred da go izbere{ na~inot na preminuvawe, razgledaj gi 
ponudenite na~ini i proveri dali e potvrdena opcijata 

5
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AutoPreview; ako ne e & potvrdi ja. Odberi eden od premi-
nite;

♦♦ od lentata Speed odberi edna od brzinite: Slow (bavno), 
Medium (sredno) ili Fast (brzo);

♦♦ primeni efekt na animacija na nekolku objekti; neka bi-
dat toa razli~ni vidovi animacii;

♦♦ opredeli gi patot i brzinata na animacijata i proveri so 
kop~eto Play;

♦♦ prika`i ja prezentacijata i vrati se vo pogledot Normal;
♦♦ za~uvaj ja prezentacijata.

6.	 Vo prezentacijata Pod moreto postavi efekti taka {to 
`ivotnite vo moreto da se dvi`at.

7.	 Sega mo`e{ da pravi{ interesni prezentacii. Napra-
vi prezentacija za proslavata na patronatot vo tvoeto 
u~ili{te, za nekoja realizirana ekskurzija, za nekoe tvoe 
patuvawe i sli~no. 

Postavuvawe hipervrska
I vo prezentacijata mo`e{ da vmetne{ hipervrski do 

drugi dokumenti ili do drugi slajdovi. Na toj na~in }e do-
bie{ podobra kontrola vrz tekot na prezentacijata. Ve}e si 
nau~il/a vo Word kako da vmetne{ vrska do drug objekt. Sega 
}e nau~i{ kako da vmetne{ vrska do drug slajd vo ista prezen-
tacija.

 Postavuvawe vrska do slajd vo ista prezentacija 

»» Izraboti prezentacija na sledniov na~in: na prviot slajd 
navedi gi site planeti, a na drugite slajdovi vmetni po edna 
slika za sekoja planeta. Potoa:

1	 ozna~i go objektot (vo primerot toa 
e tekst) {to }e pretstavuva hipervr-
ska;

2	 povikaj ja naredbata Insert → Hyper-
link;

3	 vo sledniot prozorec klik-
ni na ikonata Place in This 
Document (mesto vo ovoj do-
kument);

4	 klikni na soodveten slajd;

5	 klikni na kop~eto OK. 

2
1

3
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Ve{tini {to treba da gi usovr{i{!

♦♦ Da postavi{ hipervrska do odreden slajd (Insert → 
Hyperlink).

Pra{awa i zada~i: 

1.	 Dali mo`e{ da postavi{ hipervrska vo prezentacijata? 
Kako?

2.	 Osven tekstot, dali i nekoi drugi elementi na prezentaci-
jata mo`at da pretstavuvaat hipervska?

3.	  Izraboti nova prezentacija za Son~eviot sistem:

♦♦ na prviot slajd nabroj gi site planeti; 

♦♦ na slednite slajdovi: vmetni sliki od planetite (po eden 
slajd za sekoja planeta) i po edna re~enica za sekoja od 
planetite;

♦♦ na prviot slajd: postavi hipervrski za site planeti do 
soodvetnite slajdovi;

♦♦  ne zaboravaj na drugite slajdovi da postavi{ hipervrska 
za vra}awe kon po~etniot slajd; 

♦♦ na prviot slajd: postavi muzika po tvoja `elba {to }e se 
pu{ta avtomatski;

♦♦ uredi ja prezentacijata po `elba i za~uvaj ja.

4.	 Na sli~en na~in napravi prezentacii za: 

♦♦ rimskata mitologija; 

♦♦ za vidovite ~etiriagolnici; 

♦♦ za glavnite likovi vo nekoja od lektirite; 

♦♦ za muzi~kite instrumenti; 

♦♦ za vidovite bilki i za vidovite `ivotni itn. 

Za talentiranite u~enici

1.	 Obidi se da napravi{ test za nekoja lekcija. Eden od po-
nudenite odgovori treba da bide to~en i toj treba da e vr-
ska do slajdot so slednoto pra{awe. Neto~nite odgovori 
treba da bidat vrska do slajdot so istoto pra{awe. Mo`e{ 
i da vmetne{ slajdovi na koi }e pi{uva dali odgovorot e 
to~en ili ne & po sekoe pra{awe. Zamoli go nastavnikot da 
ti pomogne.



Multimedijalni 
prezentacii3

66	

Rabota so muzika i so videozapisi
Vo tvojata prezentacija ve}e si rabotel/a so zvu~ni efekti 

pri sreduvaweto na preminuvaweto i na animacijata. No, mo`e{ 
da postavi{ i zvuk (muzika, pesna, govor...) ili videozapisi po 
tvoj izbor, od diskot ili od galerijata na PowerPoint (Clip Orga-
nizer). ]e objasnime kako se postavuva zvuk (Sound) od diskot, a 
na istiot na~in se postavuva i videozapis (Movie). So galerijata 
na zvuci i videozapisi se raboti na istiot na~in kako so galeri-
jata na sliki.

 Postavuvawe zvuk od diskot 

1	 Povikaj ja naredbata In-
sert → Movies and Sounds.

2	 Od dopolnitelnata lista 
odberi Sound from File.

3	 Vo prozorecot Insert So-
und ozna~i ja sakanata 
pesna.

4	 Klikni na kop~eto OK. 

5	 Vo sledniot prozorec odberi edna od opciite:

Automatically dokolku saka{ muzikata 
da se vklu~i vedna{ po aktiviraweto na 
prezentacijata;

When Clicked dokolku saka{ muzikata da se vklu~i koga }e 
klikne{ na ikonata  & koja }e se pojavi  vo slajdot.

Ve{tini {to treba da gi usovr{i{!

♦♦ Da postavi{ zvuk vo prezentacijata (Insert → Movies and 
Sounds).

Pra{awa i zada~i: 

1.	 So koja naredba mo`e{ da vmetne{ zvu~ni zapisi vo prezen-
tacijata?

2.	 Dali mo`e{ da vmetne{ i videozapis vo prezentacijata? 
Kako?

3.	 Napravi prezentacija za ubavinite na Makedonija. Kako 
muzi~ki zapis vmetni nekoja od starite makedonski pesni, 
po tvoj izbor. Obidi se na Internet da najde{ i soodveten 
videozapis, pa i nego vmetni go vo prezentacijata.

3

4

5

Vnimavaj! 

Dokolku vo  
prezentacijata 
ima{ zvuk ili 

videozapis, koga 
}e ja prenesuva{ 

prezentacijata na 
drug kompjuter, }e 

mora{ da gi  
prenese{ i zvukot 
ili videozapisot. 

Tie ne se vmetnati 
vo prezentacijata, 

tuku se posebni 
datoteki na diskot 

do koi e  posta- 
vena  hipervrska-
ta. Najdobro e da 

gi za~uva{ vo ista  
papka so prezenta-

cijata.
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Vremenski efekti
Obi~no, prezentacijata se upravuva so gluv~eto ili so tas-

taturata, no poiskusnite prezenteri svojata prezentacija vre-
menski ja usoglasuvaat so svoeto izlagawe. Dosega u~e{e kako 
da ja opredeli{ brzinata na animacijata pri preminuvaweto od 
eden na drug slajd i brzinata na animacijata za sekoj objekt vo 
prezentacijata. Sega }e nau~i{ kako da go opredeli{ vremeto na 
premin me|u slajdovite (kolku }e se prika`uva eden slajd pred 
da se pojavi drug slajd) i da gi opredeli{ na~inot i redosledot 
po koi }e se izvr{uvaat animaciite {to se postaveni na objek-
tite vo eden slajd.

 Vreme na premin me|u slajdovite 

Za da go opredeli{ vremeto za prika`uvawe na eden slajd 
pred da se pojavi drug:

1	 vo panelot Slide Transition, vo delot 
Advance slide, potvrdi ja opcijata Au-
tomatically after (avtomatski po);

2	 vo lentata {to se nao|a podolu napi{i go brojot na sekundite. 

Dokolku saka{ ova doteruvawe da go primeni{ za site slaj-
dovi, klikni na kop~eto Apply to All Slides, no podobro e da go 
opredeli{ vremeto za sekoj slajd posebno, vo zavisnost od nego-
vata sodr`ina.

Preporaka: izmeri go vremeto {to ti e potrebno za izlagawe 
na sodr`inata na opredelen slajd. Ostavi malku pove}e vreme 
za da ne se slu~i slajdot prebrzo da se smeni. No, vo slu~aj da si 
predvidel/a premnogu vreme, potvrdi ja i opcijata On mouse click 
(na klik od gluv~eto), taka {to }e mo`e{ da reagira{ dokolku 
slajdot se prika`uva predolgo.

 Redosled na animaciite na slajdot 

Na eden slajd ima pove}e animacii {to se postaveni na raz-
li~ni objekti. Isto taka, i na eden objekt mo`at da se postavat 
pove}e animacii. Va`no e tie da se izvr{uvaat po redosledot 
{to odgovara na izlagaweto.

 Ureduvawe na animaciite na slajdot 

Sekoja animacija e ozna~ena so broj do objektot na koj se odne-
suva; pod toj reden broj se pojavuva na listata vo panelot Custom 
Animation, zaedno so imeto na objektot. Yvezdi~kite {to stojat 
do imeto go ozna~uvaat vidot na animacijata.

1	 Prvo, ozna~i ja animacijata.

2	 Mo`e{ da ja otstrani{ so kop~eto Remove.

1
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3	 Ili: da ja smeni{ so kop~eto Change.

4	 So strelkite Re-Order }e go smeni{ redosledot na 
izvr{uvaweto na animaciite.

Za sekoja animacija dopolnitelno mo`e{ da go opredeli{ 
na~inot na izvr{uvawe:

5	 Od listata Start vremeto na pojavuvaweto.

6	 Od listata Direction nasokata.

7	 Od listata Speed brzinata.

Ve{tini {to treba da gi usovr{i{!

♦♦ Da go postavi{ vremeto na premin me|u slajdovi vo 
prezentacijata (Automatically after).

♦♦ Da otstrani{ nekoja animacija (Remove). 

♦♦ Da smeni{ nekoja animacija (Change).

♦♦ Da go smeni{ redosledot na animaciite (Re-Order).
♦♦ Da go opredeli{ vremeto na pojavuvaweto (Start), na-

sokata (Direction) i brzinata (Speed) na animacija.

Pra{awa i zada~i: 

1.	 Kako }e go opredeli{ vremeto na premin me|u slajdovite?

2.	 Kako }e otstrani{ nekoja animacija?

3.	 Dali mo`e{ da go smeni{ redosledot na animaciite? Kako?

4.	 Napravi prezentacija za delovite na kompjuterot. Na eden 
slajd nacrtaj gi delovite na kompjuterot koi }e vleguvaat 
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vo slajd so eden, a }e izleguvaat od slajd po obraten re-
dosled.

5.	 Napravi prezentacija {to }e pretstavuva ~asovnik koj gi 
odbrojuva sekundite nanazad & od 60 do 1. Na sekoj slajd 
neka pi{uva: Imate u{te x sekundi (x e broj od 60 do 1). 
Slajdovite treba da se menuvaat za 1 sekunda. Dodaj zvu~en 
efekt na ot~ukuvawe na sekundite.

6.	 Podobri gi tvoite prezentacii so vremenski efekti.
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Proveri {to si nau~il/a!

1.	 Elementite na multimedijalnata 
prezentacija se vmetnuvaat na:

	 a. grafikoni

	 b. slajdovi

	 v. dizajni

2.	 Panelot za zada~i e prika`an:

	 a. vo sredinata na ekranot

	 b. na desnata strana

	 v. na levata strana

3.	 Nov slajd mo`e{ da vmetne{ so 
naredbata:

	 a. Format → New Slide

	 b. Insert → New Slide

	 v. Insert → Slide

4.	 Pregled na slajdot pretstavuva:

	 a. ureduvawe na zadninata na slajdot

	 b. pogled na slajdot

	 v. raspored na elementite na slajdot

5.	 Pregled na slajdot }e odbere{ vo 
panelot:

	 a. Slide Design

	 b. Slide Layout

	 v. Slide Transition

6.	 Dizajn na slajdot:

	 a. mora da se primeni na site slajdovi

	 b. mo`e da se primeni na slajdovi po iz-
bor

7.	 Prezentacijata se prika`uva vo 
pogledot:

	 a. Normal

	 b. Slide Sorter

	 v. Slide-Show

8.	 Pogledot Slide Sorter e soodveten 
za:

	 a. rabota so pove}e slajdovi

	 b. ureduvawe na eden slajd

	 v. prika`uvawe na prezentacijata

9.	 Vo slajdot:

	 a. mo`e da se vmetne slika od diskot

	 b. ne mo`e da se vmetne slika od diskot

10.	 Preku panelot Slide Transition }e go 
odbere{:

	 a. na~inot na preminuvawe od eden na 
drug slajd

	 b. na~inot na dvi`ewe na objektite vo 
slajdot

	 v. dizajnot na slajdot

11.	 Brzinata na preminuvawe od eden 
na drug slajd:

	 a. mo`e da se opredeli

	 b. ne mo`e da se opredeli

12.	 Animacija na objekt vo slajdot }e 
uredi{ vo panelot:

	 a. Custom Animation

	 b. Custom Effect

	 v. Play Animation


